Diskussionsforum
Menü

Alice-VoIP-Zugang mit Targa WR 500 :-(


01.11.2007 09:54 - Gestartet von R1Maverick
Wer kann mir helfen????
Habe das ganze Kabelgerödel mit Álice-WLAN-Modem, a/b-Wandler... satt & mir einen Targa WR 500 geholt.

Wie ihr seht, klappt das mit dem Internet ja schon. Bei der Konfiguration der Internet-Telefonie komme ich dann zu einer Eingabeseite. Dort werden konkret abgefragt: Internetrufnummer, Benutzername, Passwort (incl. Bestätigung) Registrar/Proxy; Port Registrar/Proxy; Ortsvorwahl verwenden von.....
Habe inzwischen mehrere Varianten durchprobiert und bekomme jedes mal die Meldung, dass die Prüfung/Anmeldung nicht geklappt hat.

Wer kann mir weiterhelfen, was ich hier jeweils eingeben muss....

Wäre wirklich ultra-cool, wenn das funzt..... *seufz*

Vielen Dank schon mal im voraus.

LG
Markus
Menü
[1] ElaHü antwortet auf R1Maverick
01.11.2007 10:14
Benutzer R1Maverick schrieb:
Wer kann mir helfen????
Habe das ganze Kabelgerödel mit Álice-WLAN-Modem, a/b-Wandler... satt & mir einen Targa WR 500 geholt.

Wie ihr seht, klappt das mit dem Internet ja schon. Bei der Konfiguration der Internet-Telefonie komme ich dann zu einer Eingabeseite. Dort werden konkret abgefragt: Internetrufnummer, Benutzername, Passwort (incl. Bestätigung) Registrar/Proxy; Port Registrar/Proxy; Ortsvorwahl verwenden von.....
Habe inzwischen mehrere Varianten durchprobiert und bekomme jedes mal die Meldung, dass die Prüfung/Anmeldung nicht geklappt hat.

Wer kann mir weiterhelfen, was ich hier jeweils eingeben muss....

Wäre wirklich ultra-cool, wenn das funzt..... *seufz*

Vielen Dank schon mal im voraus.

LG
Markus
Unter www.hansenet-user-forum.de bekommst du bestimmt Hilfe (ich bin leider mit diesen technischen Dingen überfordert).