Allgemeines Forum
Menü

Problem mit Motorola L 7 e


21.07.2007 22:56 - Gestartet von Handybär
Hallo.

Habe Problem mit einem Motorola L 7 e. Im Gerät ist eine Simyo-Karte. Ich möchte mit dem Gerät wappen, aber manche Seiten funktionieren nicht. E-Plus, Gewappnet, Simyo-Wap gehen. Teltarif-Wap aber wird z. B. so klein dargestellt, dass man es nicht mehr lesen kann. Es sieht auch so aus, als ob sich das Handy hier im „richtigen“ Web befindet, aber ich will ja wappen. Wenn ich meine E-Mails auf Yahoo lesen will, nimmt er das Passwort nicht.

Irgendwie scheint das Handy sich mal im Wap und dann wieder im richtigen Internet einzuloggen. Ich kann manuell merkwürdigerweise auch kaum eine Wap-Adresse eingeben, kommt immer irgendeine Fehlermeldung. Ich kann mich nur über Links von anderen Seiten im Internet bewegen.

Habe auch schon versucht, dass Handy mit Konfigurations-SMS von Simyo aus neu zu konfigurieren, geht auch nicht. Es sind schon zu viele Profile im Handy gespeichert und weitere können nicht mehr gespeichert werden. Profile löschen geht aber auch nicht, diese Option wird nicht angeboten.

Was ich auch nicht verstehe, wieso MMS- und Wap-Konfigurationen in derselben Datei im Gerät sind. Man kann ja nur ein Profil auswählen, also MMS oder Wap. Ich brauche aber beides. Bei Nokia sind diesen Einstellungen von einander getrennt.

Ich kann MMS versenden, dauert aber merkwürdigerweise mehrere Minuten, bis sie raus sind. Rein kommen MMS aber gar nicht.

Ich werde aus diesem Gerät nicht schlau. Bedienungsanleitung lässt ebenfalls zu wünschen übrig. Gewöhnungsbedürftig ist auch die Texteingabehilfe „iTap“. Komme mit T9 besser klar.

Schade, das Handy sieht wirklich toll aus und hat auch viele Funktionen, aber ich glaube ich bleibe besser bei Nokia. So ein Chaos habe ich da noch nicht erlebt.

Wer kennt sich mit Motorola gut aus?
Menü
[1] doerfeler antwortet auf Handybär
22.07.2007 11:03
Benutzer Handybär schrieb:
Hallo.

Habe Problem mit einem Motorola L 7 e. Im Gerät ist eine Simyo-Karte. Ich möchte mit dem Gerät wappen, aber manche Seiten funktionieren nicht. E-Plus, Gewappnet, Simyo-Wap gehen. Teltarif-Wap aber wird z. B. so klein dargestellt, dass man es nicht mehr lesen kann. Es sieht auch so aus, als ob sich das Handy hier im „richtigen“ Web befindet, aber ich will ja wappen. Wenn ich meine E-Mails auf Yahoo lesen will, nimmt er das Passwort nicht.

Irgendwie scheint das Handy sich mal im Wap und dann wieder im richtigen Internet einzuloggen. Ich kann manuell merkwürdigerweise auch kaum eine Wap-Adresse eingeben, kommt immer irgendeine Fehlermeldung. Ich kann mich nur über Links von anderen Seiten im Internet bewegen.

Habe auch schon versucht, dass Handy mit Konfigurations-SMS von Simyo aus neu zu konfigurieren, geht auch nicht. Es sind schon zu viele Profile im Handy gespeichert und weitere können nicht mehr gespeichert werden. Profile löschen geht aber auch nicht, diese Option wird nicht angeboten.

Was ich auch nicht verstehe, wieso MMS- und Wap-Konfigurationen in derselben Datei im Gerät sind. Man kann ja nur ein Profil auswählen, also MMS oder Wap. Ich brauche aber beides. Bei Nokia sind diesen Einstellungen von einander getrennt.

Ich kann MMS versenden, dauert aber merkwürdigerweise mehrere Minuten, bis sie raus sind. Rein kommen MMS aber gar nicht.

Ich werde aus diesem Gerät nicht schlau. Bedienungsanleitung lässt ebenfalls zu wünschen übrig. Gewöhnungsbedürftig ist auch die Texteingabehilfe „iTap“. Komme mit T9 besser klar.

Schade, das Handy sieht wirklich toll aus und hat auch viele Funktionen, aber ich glaube ich bleibe besser bei Nokia. So ein Chaos habe ich da noch nicht erlebt.

Wer kennt sich mit Motorola gut aus?

ich glaube, du hast zuviel in der Bedienungsanleitung gelesen, werde aus dem Beitrag nicht schlau.
Menü
[1.1] Handybär antwortet auf doerfeler
22.07.2007 13:36
Benutzer doerfeler schrieb:
Benutzer Handybär schrieb:
Hallo.

Habe Problem mit einem Motorola L 7 e. Im Gerät ist eine Simyo-Karte. Ich möchte mit dem Gerät wappen, aber manche Seiten funktionieren nicht. E-Plus, Gewappnet, Simyo-Wap gehen.
Teltarif-Wap aber wird z. B. so klein dargestellt, dass man es nicht mehr lesen kann. Es sieht auch so aus, als ob sich das Handy hier im „richtigen“ Web befindet, aber ich will ja wappen. Wenn ich meine E-Mails auf Yahoo lesen will, nimmt er
das Passwort nicht.

Irgendwie scheint das Handy sich mal im Wap und dann wieder im richtigen Internet einzuloggen. Ich kann manuell merkwürdigerweise auch kaum eine Wap-Adresse eingeben, kommt immer irgendeine Fehlermeldung. Ich kann mich nur über Links
von anderen Seiten im Internet bewegen.

Habe auch schon versucht, dass Handy mit
Konfigurations-SMS von Simyo aus neu zu konfigurieren, geht auch nicht. Es sind schon zu viele Profile im Handy gespeichert und weitere können nicht mehr gespeichert werden. Profile löschen geht aber auch nicht,
diese Option wird nicht angeboten.

Was ich auch nicht verstehe, wieso MMS- und Wap-Konfigurationen in derselben Datei im Gerät sind. Man kann ja nur ein Profil auswählen, also MMS oder Wap. Ich brauche aber beides. Bei Nokia sind diesen Einstellungen von einander getrennt.

Ich kann MMS versenden, dauert aber merkwürdigerweise mehrere Minuten, bis sie raus sind. Rein kommen MMS aber gar nicht.

Ich werde aus diesem Gerät nicht schlau.
Bedienungsanleitung lässt ebenfalls zu wünschen übrig. Gewöhnungsbedürftig ist auch die Texteingabehilfe „iTap“. Komme mit T9 besser klar.

Schade, das Handy sieht wirklich toll aus und hat auch viele Funktionen, aber ich glaube ich bleibe besser bei Nokia.
So ein
Chaos habe ich da noch nicht erlebt.

Wer kennt sich mit Motorola gut aus?

ich glaube, du hast zuviel in der Bedienungsanleitung gelesen, werde aus dem Beitrag nicht schlau.


Wenn man nur viel in der Bedienungsanleitung lesen könnte, denn die ist mehr als dürftig.

Ich möchte wissen, wie ich das Handy für Wap und MMS neu konfigurieren kann.

Mit den Profilen, die schon im Gerät gespeichert sind, klappt es nicht einwandfrei. Neue Profile per SMS zuzusenden habe ich auch schon probiert, können aber nicht mehr gespeichert werden. Es sind bereits zu viele Profile von anderen Netzbetreibern gespeichert. Leider kann ich die überflüssigen Profile nicht löschen, wie z. B. bei Nokia. Aber irgendwie muß man die doch löschen können? Nur durch ein Update?

Bin leider entäuscht von dem Gerät. Leider sind wohl viele Handyhersteller noch weit entfernt von Nokia, was die Bedienung angeht.