Diskussionsforum
Menü

Erste Einwahl scheitert!


03.02.2007 17:39 - Gestartet von BKuhl
Tja, grade 4.00.404 frisch von teltarif.de downgeloadet, aber die 'sichere' Einwahl (Arcor) scheitert: Aus dem Modem komt lediglich 'dü-düü-düü, Dieser Anschluß ist z.Zt. nicht vergeben'. Bei Tarifdaten vom 15.12.06 kann das schon passieren. Könnte man dem Download nicht _etwas_ frischere Daten mitgeben?
Menü
[1] Bash antwortet auf BKuhl
04.02.2007 17:46
Saug Dir mal den Smartsurfer, der zieht sich die aktuellsten Tarife während der Installtion über eine Einwahl, die für Dich kostenlos ist.
Menü
[1.1] BKuhl antwortet auf Bash
06.02.2007 10:41
Tjaa, nur wollte ich grade auf teltarif umsteigen, weil der Smartsurfer nur lächerlich teure Tarife hat.
Menü
[1.1.1] Bash antwortet auf BKuhl
06.02.2007 11:19
Beschwerst Du Dich in vier Wochen auch bestimmt nicht über die Abrechnungsfehler? Schau mal im Onlinekosten-Forum oder im Oleco-Forum nach Callando, 12surf oder Myfaironline, dann weißt Du bescheid.
Menü
[1.1.1.1] Discountsurfer antwortet auf Bash
06.02.2007 11:34
Hallo,

myfaironline und callando sind im Discountsurfer nicht enthalten und auch im anderen angesprochenen LCR sind diese Tarife meines Wissens nach nicht in die Kategorie der zuverlässigen eingeordnet.
Die Probleme mit 12surf die leider auch im Discountsurfer auftraten wurden geregelt.

Viele Grüße
Falko Hansen
Menü
[1.1.1.1.1] BKuhl antwortet auf Discountsurfer
06.02.2007 19:00
Jaja, schön und gut.

Ändert aber nix dran, dass Arcor Basis fair 24 tot ist und damit der discountsurfer seine erste Tariftablle nicht downloaden kann.

Hallo User 'Discountsurfer'? Bitte um Antwort oder ich lasses gleich ganz sein.
Menü
[1.1.1.1.1.1] mobilfalke antwortet auf BKuhl
07.02.2007 08:35
Benutzer BKuhl schrieb:
Jaja, schön und gut.

Ändert aber nix dran, dass Arcor Basis fair 24 tot ist und damit der discountsurfer seine erste Tariftablle nicht downloaden kann.

Hallo User 'Discountsurfer'? Bitte um Antwort oder ich lasses gleich ganz sein.

Klappte bei mir auch nicht.Hatte zwar die Tariftabelle dann irgendwann drauf,danach allerdings ging nix mehr.
Monate lang klappte es gut.Dann neues Modem,und seit dem funzt nix mehr.
Menü
[1.1.1.1.1.1.1] Discountsurfer antwortet auf mobilfalke
07.02.2007 11:15
Benutzer mobilfalke schrieb:
Monate lang klappte es gut.Dann neues Modem,und seit dem funzt nix mehr.

Hallo,

welches Modem macht den die Probleme?
Vielleicht können wir helfen, jedes Modem können wir leider nicht testen.

Viele Grüße
Falko Hansen
Menü
[1.1.1.1.1.1.1.1] mobilfalke antwortet auf Discountsurfer
08.02.2007 13:24
Benutzer Discountsurfer schrieb:
Benutzer mobilfalke schrieb:
Monate lang klappte es gut.Dann neues Modem,und seit dem funzt nix mehr.

Hallo,

welches Modem macht den die Probleme?
Vielleicht können wir helfen, jedes Modem können wir leider nicht testen.


SmartUSB 56

Hatte gestern Oleco NetLCR runtergeladen.Das klappt bis jetzt ohne Fehler.

Allerdings wurde gerade der Tarif Arcor Basis Tag entfernt.Auf Arcor.de ist dieser Tarif noch zu finden.

Viele Grüße
Falko Hansen
Menü
[1.1.1.1.1.1.1.1.1] Discountsurfer antwortet auf mobilfalke
08.02.2007 13:33
Benutzer mobilfalke schrieb:
Benutzer Discountsurfer schrieb:
Benutzer mobilfalke schrieb:
Monate lang klappte es gut.Dann neues Modem,und seit dem funzt nix mehr.

Hallo,

welches Modem macht den die Probleme?
Vielleicht können wir helfen, jedes Modem können wir leider nicht testen.


SmartUSB 56

von dem Typ haben wir auch eines erfolgreich an den Testrechnern im Einsatz. Ist dieses Modem auch in den Optionen eingestellt?

Welche Fehlermeldungen kommen konkret?

Viele Grüße
Falko Hansen
Menü
[1.1.1.1.1.1.1.1.1.1] mobilfalke antwortet auf Discountsurfer
09.02.2007 09:15
Benutzer Discountsurfer schrieb:
Benutzer mobilfalke schrieb:
Benutzer Discountsurfer schrieb:
Benutzer mobilfalke schrieb:
Monate lang klappte es gut.Dann neues Modem,und seit dem funzt nix mehr.

Hallo,

welches Modem macht den die Probleme?
Vielleicht können wir helfen, jedes Modem können wir leider nicht testen.


SmartUSB 56

von dem Typ haben wir auch eines erfolgreich an den Testrechnern im Einsatz. Ist dieses Modem auch in den Optionen eingestellt?

Ja.

Welche Fehlermeldungen kommen konkret?

Das fängt beim Einwahlton an.Lautes rattern.Dann kommt nix.

Hab seit gestern Oleco.Da klappt es .

Viele Grüße
Falko Hansen
Menü
[1.1.1.1.1.1.1.1.2] BKuhl antwortet auf mobilfalke
08.02.2007 19:46
Benutzer mobilfalke schrieb:
Hatte gestern Oleco NetLCR runtergeladen.Das klappt bis jetzt ohne Fehler.

Ich probiers jetzt auch damit. Wenn die discountsurfer es nicht schaffen, ein lauffähiges Programm zum Download bereitzustellen, muss ich mich auch nicht länger damit rumärgern.


Danke für den Tipp!