Diskussionsforum
Menü

Ähnliche Probleme mit Huawei E5576


09.07.2021 07:17 - Gestartet von rmax
2x geändert, zuletzt am 09.07.2021 08:06
Auch der Huawei E5576, den O2 zusammen mit dem Jahrespaket "O2 my Prepaid Internet-to-Go" anbietet, ist mangelhaft.

Er verliert nach ca. 24 Stunden Dauerbetrieb die Mobilfunkverbindung und ich habe außer einem Reboot des Routers bisher keine Möglichkeit gefunden, ihn danach wieder ans Netz zu bringen. Ob das nur mit der zugehörigen O2-Karte auftritt kann ich nicht sagen, weil ich keine Alternative habe, die ich für einen Test 24h in dem Gerät lassen kann und will.

Ich habe den Tarif samt Router seit Februar und an der Situation hatte sich zumindest bis Ende Mai nichts verbessert, seitdem habe ich es nicht mehr probiert, weil der Bedarf einstweilen weggefallen ist. Nachfragen im O2-Forum wurden letztlich nur mit Schulterzucken quittiert.

Außerdem sind Port-Öffnungen in der Firewall nur für IPv4 möglich, so dass IPv6, das O2 ja kürzlich im Mobilfunknetz eingeführt hat, nur eingeschränkt nutzbar ist. Einen Modem-Modus, der es möglich machen würde, das Gerät an einem eigen Router mit ordentlicher IPv6-Unterstützung und vielleicht ohne die genannten Abbrüche zu betreiben, scheint es an dem Gerät auch nicht zu geben.

Ich hatte das Gerät eigentlich für einen Einsatz vorgesehen, bei dem Fernzugriff essenziell ist, dafür ist das Gerät mit den aufgezählten Mängeln aber absolut unbrauchbar.

Über eine kritische Nachfrage von teltarif.de bei O2 zu diesem Gerät würde ich mich deshalb freuen. Erfahrungen anderer User mit diesem Modell sind selbstverständlich auch willkommen.