Diskussionsforum
Menü

Vorsicht bei der 7590


09.04.2020 18:17 - Gestartet von Mobil4me
Diese Laborversion für zumindest die 7590 verursacht oft Probleme.
Rebbot in Schleife, hängende Oberfläche, mal Netz, mal keins.

Ich hatte die gestern schon ausprobiert und musste jedesmal ein Recovery machen.
Also vorher unbedingt die Konfig sichern, falls es wirklich jemand unbedingt ausprobieren möchte.

Ich rate dringend davon ab.
Menü
[1] RUDI2016 antwortet auf Mobil4me
09.04.2020 20:02
Benutzer Mobil4me schrieb:
Diese Laborversion für zumindest die 7590 verursacht oft Probleme.
Rebbot in Schleife, hängende Oberfläche, mal Netz, mal keins.

Ich hatte die gestern schon ausprobiert und musste jedesmal ein Recovery machen.
Also vorher unbedingt die Konfig sichern, falls es wirklich jemand unbedingt ausprobieren möchte.

Ich rate dringend davon ab.
hallo ich habe die neueste labor auf 2 7590 drauf( o2 und telekom) absolut keine probleme
Menü
[1.1] Mobil4me antwortet auf RUDI2016
09.04.2020 20:33
Kurios. In anderen Foren gibt es auch Hinweise darauf das es nicht funktioniert, aber auch das es läuft.
Vielleicht liegt es an unterschiedlichen Hardwareversionen?

Bei uns hier ging nach dem Update erstmal nichts mehr.






Benutzer RUDI2016 schrieb:
Benutzer Mobil4me schrieb:
Diese Laborversion für zumindest die 7590 verursacht oft Probleme.
Rebbot in Schleife, hängende Oberfläche, mal Netz, mal keins.

Ich hatte die gestern schon ausprobiert und musste jedesmal ein Recovery machen.
Also vorher unbedingt die Konfig sichern, falls es wirklich jemand unbedingt ausprobieren möchte.

Ich rate dringend davon ab.
hallo ich habe die neueste labor auf 2 7590 drauf( o2 und
telekom) absolut keine probleme