Diskussionsforum
Menü

Schon seit Monaten iOS8 Voraussetzung


11.04.2019 17:50 - Gestartet von MrRob
Seit Monaten setzt WhatsApp bei einer Neuinstallation iOS8 voraus. Aber es läuft derzeit noch mit der letzten iOS7-kompatiblen Version, z.B. auf einem iPhone 4.
Aber Februar 2020 wird es dann wohl auf diesen Geräten nicht mehr funktionieren.