Diskussionsforum
Menü

Vers. 2.0


09.12.2016 15:20 - Gestartet von Quehl
ab welcher Version befinden sich denn die Sicherheitslücken? Ist die Vers. 2.0 auch davon betroffen? oder sind die Sicherheitslücken erst später reingekommen? Zumindest lese ich in jeder neuen Version, dass diese Sicherheitslücken hat.
Seltsamerweise habe ich schon seit ewigen Zeiten nichts mehr von DOS Viren gehört.