Diskussionsforum
Menü

bekomme keine bestätigung


19.12.2015 10:34 - Gestartet von wwbusch
ich sende Start und nix passiert
Menü
[1] Daniel_R antwortet auf wwbusch
19.12.2015 13:59
Hallo wwbusch,

vielen Dank für deinen Hinweis. Ich habe dir eine Privatnachricht per E-Mail zugesendet.

Freundliche Grüße
Daniel Rottinger

Benutzer wwbusch schrieb:
ich sende Start und nix passiert
Menü
[1.1] mds8874 antwortet auf Daniel_R
04.01.2016 14:28
Hallo,

auch bei mir passiert nach "Start" nichts.
WA zeigt nur einen Haken

Gruß
Markus
Menü
[1.1.1] Daniel_R antwortet auf mds8874
04.01.2016 14:50
Hallo Markus,

vielen Dank für deinen Hinweis. Ich habe dir eine Privatnachricht per E-Mail zugesendet.

Freundliche Grüße
Daniel Rottinger


Benutzer mds8874 schrieb:
Hallo,

auch bei mir passiert nach "Start" nichts.
WA zeigt nur einen Haken

Gruß
Markus
Menü
[1.2] WolfgangExler antwortet auf Daniel_R
12.01.2016 17:51
Benutzer Daniel_R schrieb:
Hallo wwbusch,

vielen Dank für deinen Hinweis. Ich habe dir eine Privatnachricht per E-Mail zugesendet.

Freundliche Grüße
Daniel Rottinger

Benutzer wwbusch schrieb:
ich sende Start und nix passiert

könnte ich auch so eine private E-Mail bekommen? Ich hab nämlich leider auch keine Bestätigung bekommen

Wolfgang
Menü
[1.2.1] Daniel_R antwortet auf WolfgangExler
12.01.2016 18:58
Hallo Wolfgang,

gerne, die E-Mail ist versendet.

Freundliche Grüße,
Daniel Rottinger

Benutzer WolfgangExler schrieb:
Benutzer Daniel_R schrieb:
Hallo wwbusch,

vielen Dank für deinen Hinweis. Ich habe dir eine Privatnachricht per E-Mail zugesendet.

Freundliche Grüße
Daniel Rottinger

Benutzer wwbusch schrieb:
ich sende Start und nix passiert

könnte ich auch so eine private E-Mail bekommen? Ich hab nämlich leider auch keine Bestätigung bekommen

Wolfgang
Menü
[2] wohlert antwortet auf wwbusch
19.12.2015 23:58
Benutzer wwbusch schrieb:
ich sende Start und nix passiert

Bei mir ebenso. Da steht, 23:30 war Euer Account zuletzt online.
Menü
[2.1] Daniel_R antwortet auf wohlert
20.12.2015 13:11

einmal geändert am 20.12.2015 13:11
Hallo wohlert,

vielen Dank für den Hinweis.
Ich habe dir eine Privatnachricht per E-Mail zugesendet.

Freundliche Grüße
Daniel Rottinger

Benutzer wohlert schrieb:
Benutzer wwbusch schrieb:
ich sende Start und nix passiert

Bei mir ebenso. Da steht, 23:30 war Euer Account zuletzt
online.