Diskussionsforum
Menü

Problemlösung nur für neueste Version!?


10.08.2015 20:26 - Gestartet von Thunder115
Leider verweist man bei geschlossenen Lücken nur auf die neuesten Versionen 5.x
Leider gibt es viele Smartphones, die über gewissen Version 4.x.x nicht hinauskommen, weil laut Hersteller die Hardware dafür zu schwach werden würde.

Sicherheitsupdates muß es eben auch für ältere Versionen geben!!!