Diskussionsforum
Menü

Versionsfrage


19.05.2015 23:28 - Gestartet von regn
Kann ich eigentlich nur Leute anschreiben, die ich auch in meiner Kontaktliste habe? Ich nutze die "Kontakte" gar nicht!
Und: Welche Version ist denn nun die älteste, die noch aktivierbar ist?
Das Teil ist ja immens FETT geworden, von 1 MB in der Version 2.1 über 10 MB in der 2.10 bis nun über 20 MB! Ich mußte über 80 MB frei schaufeln, bevor die Installation gelang! (Auf calls lege ich keinen Wert)
2.1, 2.7 und 2.10 sind nicht mehr aktivierbar.