Diskussionsforum
Menü

Sound?


30.07.2014 05:44 - Gestartet von Mister79
Irgendwie ist wohl das Micro aus gewesen als der Mitarbeiter von Eplus geredet hat. Video startet und Sound, der Mitarbeiter redet, Sound weg, Video Ende, Sound wieder da wärend die Straßenbahn fährt
Menü
[1] Beschder antwortet auf Mister79
30.07.2014 08:02
Benutzer Mister79 schrieb:
Irgendwie ist wohl das Micro aus gewesen als der Mitarbeiter von Eplus geredet hat. Video startet und Sound, der Mitarbeiter redet, Sound weg, Video Ende, Sound wieder da wärend die Straßenbahn fährt

Könnte an deiner Technik liegen. Habs gerade angesehen und alles war bestens.

Gruß
Beschder
Menü
[1.1] tneuhetzki antwortet auf Beschder
30.07.2014 08:28
Benutzer Beschder schrieb:
Benutzer Mister79 schrieb:
Irgendwie ist wohl das Micro aus gewesen als der Mitarbeiter von Eplus geredet hat. Video startet und Sound, der Mitarbeiter redet, Sound weg, Video Ende, Sound wieder da wärend die Straßenbahn fährt

Könnte an deiner Technik liegen. Habs gerade angesehen und alles war bestens.

Gruß
Beschder

Hi,

aus Gründen, die wir noch nicht nachvollziehen können, bekommen auch wir den Ton des Pressesprechers nur auf dem linken Kanal. Vielleicht hängt das Tonproblem damit zusammen. Ohne Ton hätten wir es natürlich nicht online gestellt ;-) Die Straßenbahn ist übrigens ne U-Bahn ;-)

Thorsten
Menü
[1.1.1] Mister79 antwortet auf tneuhetzki
30.07.2014 19:08
Ja, über das Headset funktioniert es. Komisch, hatte noch nie Probleme. Egal, konnte diesen Beitrag nun mit Ton hören. Find diesen dann doch interessant und würde sehr gerne mehr solche Videos begutachten von unterschiedlichen Mobilfunkanlagen, samt Vermittlung, Überwachung usw.

Danke dafür

und ja, es ist eine U Bahn. Danke für diesen Hinweis :-))
Menü
[2] kammann antwortet auf Mister79
30.07.2014 09:03
Benutzer Mister79 schrieb:
Irgendwie ist wohl das Micro aus gewesen als der Mitarbeiter von Eplus geredet hat. Video startet und Sound, der Mitarbeiter redet, Sound weg, Video Ende, Sound wieder da wärend die Straßenbahn fährt

Kontrolliere mal die Steckverbindung (Klinkenstecker) zwischen Deinem Headset/Kopfhörer/Lautsprecher und Deinem Abspielgerät. Smartphones/Tablets haben üblicherweise 4 polige Buchsen - wenn man da z.B. einen Kopfhörer ohne Mikrofon anschließt (erkennbar an einem 3 poligen Anschluss), dann fehlt der unterste Kontakt- über den den der linke Tonkanal übertragen wird (.d.h man hört nur den rechten Tonkanal auf beiden Ohren)
Wenn man nun ein Video erwischt, dass wir im vorliegenden Fall den Ton nur links überträgt - hört man nichts.
Dass bei dieser Verkabelung Musik nur Mono (rechter Kanal) übertragen wird, ist Dir noch nicht aufgefallen?

Menü
[3] MrMarschel antwortet auf Mister79
30.07.2014 09:51
Benutzer Mister79 schrieb:
Sound wieder da wärend die Straßenbahn fährt

U-Bahn...
Menü
[3.1] pinkepinke antwortet auf MrMarschel
30.10.2014 08:22
Benutzer MrMarschel schrieb:
Benutzer Mister79 schrieb:
Sound wieder da wärend die Straßenbahn fährt

U-Bahn...

Was man nicht alles in Berlin untertunneln kann auf Kosten der Bürger in den Bundesländern, wo das Geld verdient wird, nicht wahr?
Menü
[3.1.1] MrMarschel antwortet auf pinkepinke
30.10.2014 15:20
Benutzer pinkepinke schrieb:
Benutzer MrMarschel schrieb:
Benutzer Mister79 schrieb:
Sound wieder da wärend die Straßenbahn fährt

U-Bahn...

Was man nicht alles in Berlin untertunneln kann auf Kosten der Bürger in den Bundesländern, wo das Geld verdient wird, nicht wahr?

In der Tat unglaublich...
Menü
[3.1.1.1] CaptainS antwortet auf MrMarschel
27.12.2014 15:53
Benutzer MrMarschel schrieb:
Benutzer pinkepinke schrieb:
Benutzer MrMarschel schrieb:
Benutzer Mister79 schrieb:
Sound wieder da wärend die Straßenbahn fährt

U-Bahn...

Was man nicht alles in Berlin untertunneln kann auf Kosten der Bürger in den Bundesländern, wo das Geld verdient wird, nicht wahr?

In der Tat unglaublich...


Naja, so eine große Stadt sollte schon auch einen vernünftigen Nahverkehr haben, ansonsten gäbs ja noch mehr Straßendreck und Lärm. Der Großteil der U-Bahn wurde sowieso schon vor vielen Jahrzehnten gebaut. Nach dem Mauerbau allerdings vorallem durch die großzügigen Subventionen aus dem Westen, das stimmt schon.

Muß man aber auch sagen das die süd/westlichen Bundesländer auch sehr davon profitiert haben das quasi alle Unternehmen und Instutionen die Rang und Namen hatten bzw. von Bedeutung waren nach dem Krieg und Mauerbau in den Westen abgewandert sind. Banken, Versicherungen, Siemens war (fast) alles mal in Berlin, ansonsten würde die Stadt heute sicher besser dastehen.