Diskussionsforum
Menü

Welche Android-Version ist für 8.2 inzwischen Voraussetzung?


19.07.2014 09:35 - Gestartet von LilaFox
Ist zufällig bekannt, welche Android-Version ist für 8.2 inzwischen Voraussetzung ist?