Diskussionsforum
Menü

bekommt das jemand auf Android 2.1 zum Laufen


01.11.2014 18:29 - Gestartet von regn
Bin grade dabei , mein altes Urlaubs-smartphone vorzubereiten. Skype fliegt raus, da die alten Versionen nicht mehr laufen. Es hat noch ein Android 2.1. Angeblich läuft line ab 2.1, aber beim Installieren bekomme ich "zuwenig Speicher" - "paket kann nicht geprüft werden". Auf der /data ist 50 MB frei (line 3.4 ist 14 MB groß) und die Meldung kommt mir bekannt vor - sie war schonmal, als ich eine apk, die erst ab 2.3 läuft, installieren wollte