Diskussionsforum
Menü

Nicht mit Nexus 7 kompatibel


14.01.2014 20:38 - Gestartet von grafkrolock
Auf diesem Gerät (Android 4.4) leider nicht installierbar :-(
Menü
[1] Keks antwortet auf grafkrolock
14.01.2014 23:36
Benutzer grafkrolock schrieb:
Auf diesem Gerät (Android 4.4) leider nicht installierbar :-(

Ist wohl als nicht mit Tablets kompatibel eingestellt worden. Auf meinem Nexus 10 (Android 4.4) darf ich es auch nicht installieren, auf meinem Nexus 4 (Android 4.4) hingegen funktioniert es.

LG, Keks