Diskussionsforum
  • 21.01.2013 12:14
    jusch1 schreibt

    Smartoption kein Prepaid

    Seit einem Monat habe ich für meinen Sohn die Smart-option von Lidl.

    An sich eine tolle Sache aber:

    Die Option funktioniert nur, wenn die automatische Aufladung aktiviert ist dass bei unterschreiten von 4 Euro automatisch aufgeladen wird!

    d.H. also nix mit Kostenkontrolle!

    Also alles was nicht durch die Option abgedeckt ist, (Auslandsgespräche, Sondernummern, etc.), kann munter ohne Ende betrieben werden da ständig nachgeladen wird.

    Dieser Punkt kommt so nicht deutlich rüber.
    lt. Hotline gibt es auch keine Möglichkeit das zu ändern.
    Die automatische Aufladung hatte ich deaktiviert, promt wurde der Tarif nach einem Monat nicht verlängert.

    Ideal wäre Option Einzug vom Konto, alles andere manuell, außer man wünscht explizit die automatische Aufladung.

    So wurde der Tarif auch im Artikel beschrieben.
    Ist aber leider so wie ich beschrieben habe.


  • 22.01.2013 12:25
    einmal geändert am 22.01.2013 12:26
    Testperson antwortet auf jusch1
    Bin selbst Lidl-smart-nutzer und kann nur (immer wieder) sagen: falsch. Schon oft geschrieben: es funktioniert OHNE automatische Aufladung. Ist bei mir auch so eingestellt.


    Benutzer jusch1 schrieb:
    > Seit einem Monat habe ich für meinen Sohn die Smart-option von
    >
    Lidl.
    >
    > An sich eine tolle Sache aber:
    >
    > Die Option funktioniert nur, wenn die automatische Aufladung
    >
    aktiviert ist dass bei unterschreiten von 4 Euro automatisch
    >
    aufgeladen wird!
    >
    >
  • 23.01.2013 15:58
    jusch1 antwortet auf Testperson
    Genau das habe ich devinitiv ausprobiert.
    Unter Fonic Zahlungsdaten --> alle automatischen Aufladungen deaktiviert.

    Es erfolgte kein Einzug vom Konto für die Smart-Option und der Tarif wurde auf Classic umgestellt.

    Erst bei aktivierung der automatischen Aufladung war die Smart-Option mit den 400 Einheiten wieder verfügbar.

    Sollte es bei dir doch funktionieren so hast du Glück.
    Oder du hast eben doch nicht alles deaktiviert.