Diskussionsforum
  • 01.11.2018 17:24
    Gloster56 schreibt

    Kabelfernsehen: Außenleiter stört ?!

    Hier wurde ein Koaxial-Kabel vom Keller in die Wohnung gelegt, weil jemand die Installation kaputtgebohrt hat. Das neue Kabel lieferte ständige Artefakte und Klötzchen, fast kein Sender war zu empfangen, vor allem die HD-Kanäle nicht. Nun bin ich durch Zufall darauf gekommen, NUR den Innenleiter anzuschließen, die Schirmung hat keinen Kontakt zum Empfangsgerät. Seither ist der Empfang auf allen Kanälen einwandfrei. Sobald die Schirmung am Empfangsgerät angeschlossen wird, ist der Empfang wieder im Eimer. Kann sich das jemand erkären?
  • 04.11.2018 19:31
    Obelix antwortet auf Gloster56
    Benutzer Gloster56 schrieb:
    > Hier wurde ein Koaxial-Kabel vom Keller in die Wohnung gelegt,
    >
    weil jemand die Installation kaputtgebohrt hat. Das neue Kabel
    >
    lieferte ständige Artefakte und Klötzchen, fast kein Sender war
    >
    zu empfangen, vor allem die HD-Kanäle nicht. Nun bin ich durch
    >
    Zufall darauf gekommen, NUR den Innenleiter anzuschließen, die
    >
    Schirmung hat keinen Kontakt zum Empfangsgerät. Seither ist der
    >
    Empfang auf allen Kanälen einwandfrei. Sobald die Schirmung am
    >
    Empfangsgerät angeschlossen wird, ist der Empfang wieder im
    >
    Eimer. Kann sich das jemand erkären?

    Hallo Gloster56,

    Davon den Schirm nicht anzuschließen kann ich nur abraten. Auf jedenFall würde ich die Hausinstallation mal als erstes unter die Lupe nehmen lassen ob der Potentialausgleich gegeben ist, eventuell fehlt auch eine Brücke zwischen N und PE in der Unter-/Hauptverteilung und das ist was ernstes.


    Weiter Informationen findest Du im Netz unter den Stichworten :

    Vagabundierende Ströme, verpente Netz (der Ausdruck kommt vom PEN-Leiter und ist die Ursache der Ausgleichsströme)
    Potentialausgleich in der Gebäudeinstallation
    TNC-, TNC-S-, TN-S- Netz

    In über 30 Berufsjahren war dies mit die häufigste Ursache bei Problemen der Datenübertragung. Zum Glück wird dies heute ernstgenommen, aber in Bestandsgebäuden bis Mitte /Ende 70er Jahre kein unbekanntes Phänomen.

    Gib bitte Bescheid was herausgekommen ist.

    Beste Grüße Obelix
  • 04.11.2018 21:29
    Gloster56 antwortet auf Obelix
    Benutzer Obelix schrieb:

    > Gib bitte Bescheid was herausgekommen ist.

    Jetzt ist der Hausanschlußverstärker ausgetauscht worden, und
    alles ist wieder beim alten, d.h. das Bild funktioniert jetzt wieder
    nur, wenn auch die Abschirmung angeschlossen ist.

    Was mir nicht ganz einleuchtete: Wieso ging das Bild auch ohne
    den Außenleiter? Irgendwo las ich, daß der Außenleiter nicht nur
    zur Schirmung dient, sondern auch als Rückleiter und als
    Voraussetzung für die Übertragung des Bildes?

    https://www.elektrikforum.de/threads/koaxialkabel-ohne-aussenleiter-nutzen.23167/

    Vielen Dank.
  • 04.11.2018 23:04
    Obelix antwortet auf Gloster56
    Benutzer Gloster56 schrieb:
    > Benutzer Obelix schrieb:
    >
    > > Gib bitte Bescheid was herausgekommen ist.
    >
    > Jetzt ist der Hausanschlußverstärker ausgetauscht worden, und
    >
    alles ist wieder beim alten, d.h. das Bild funktioniert jetzt
    >
    wieder
    >
    nur, wenn auch die Abschirmung angeschlossen ist.
    >
    > Was mir nicht ganz einleuchtete: Wieso ging das Bild auch ohne
    >
    den Außenleiter? Irgendwo las ich, daß der Außenleiter nicht
    >
    nur
    >
    zur Schirmung dient, sondern auch als Rückleiter und als
    >
    Voraussetzung für die Übertragung des Bildes?
    >
    > https://www.elektrikforum.de/threads/koaxialkabel-ohne-aussenleiter-nutzen.23167/
    >
    > Vielen Dank.
    Ok. Dann lag ich mit meiner ersten Vermutung daneben. Die verpixelten Bilder entstehen auch wenn das Signal vom Verstärker zu hoch oder zu niedrig ist. Vermutlich lag es am Verstärker und das Signal war zu hoch. Der Schirm dient natürlich u. a. als Rückleiter den Du über andere Wege ( Hausinstallation) gefunden hast und Deinen Pegel beeinflusst hat. Durch den Verstärkeraustausch wurde auch der Pegel an Deinem Anschluss gemessen und nun richtig eingestellt.
    Beste Grüße
    Obelix