Diskussionsforum
Menü

Fritzbox-Nutzer...


04.09.2008 17:19 - Gestartet von niknuk
...müssen ihre Hardware ständig eingeschaltet lassen. Dazu gehören aber entgegen der Aussage im Artikel nicht nur die Nutzer von entbündelten DSL-Anschlüssen, sondern alle Fritzbox-Nutzer. Grund: die Fritzbox ist nicht nur DSL-Modem und Router, sondern auch Telefonanlage. Wer sie ausschaltet, kann darüber nicht mehr telefonieren, egal ob er einen NGN- oder einen konventionellen Anschluss hat.

Allerdings dürfte der Stromverbrauch einer Telefonanlage als Einzelgerät kaum unter dem einer Fritzbox liegen. Wenn zusätzlich zur Telefonanlage auch noch Modem und Router eingeschaltet werden, ist der Gesamt-Stromverbrauch vermutlich sogar höher.

Gruß

niknuk
Menü
[1] pr0xyzer antwortet auf niknuk
04.09.2008 17:28
Ich muss meinen Speedport w920v auch laufen da sonst nicht einmal TV geht :P
Menü
[1.1] boeserbert antwortet auf pr0xyzer
04.09.2008 22:24
Benutzer pr0xyzer schrieb:
Ich muss meinen Speedport w920v auch laufen da sonst nicht einmal TV geht :P

Ja, und ich muß meinen Speedport W502V wohl demnächst eingeschaltet lassen, weil er sonst vielleicht nach dem nächsten "einschalten"(hat ja keinen Schalter) mal wieder wie wild mit sämtlichen Lämpchen blinkt und auf "gestört" macht!
Passiert mir andauernd, daß ich das Ding dann resetten, und die Konfigurationen danach neu laden muß... :-(

Gruß
frank
Menü
[2] nemesis001 antwortet auf niknuk
05.09.2008 10:08
Richtig, Fritzchen braucht immer Strom :)
Dank des Powermanagement der Fritzchens braucht die Box eh relativ wenig Strom.
Menü
[2.1] klaussc antwortet auf nemesis001
05.09.2008 16:16
Benutzer nemesis001 schrieb:
Richtig, Fritzchen braucht immer Strom :)

Meine Box nicht, ich schalte sie nachts via Uhr ab.

Gruß
Klaus

Menü
[2.1.1] akaz25 antwortet auf klaussc
05.09.2008 19:46
Da ich DSL-mäßig am Ende der Welt wohne und schon mehrfach keine DSL-Verbindung hatte, hat mir ein Techniker der Deutschen Telekom geraten, die Fritz!Box immer eingeschaltet zu lassen.
Leuchtete mit zwar nicht ganz ein, aber seit dieser Zeit habe ich keine Probleme mehr.
Ich glaube aber eher daran, dass die Techniker die Einstellungen verändert haben, denn danach klappte es mit der Videokonferenz nicht mehr, es ging nur noch "Wechselsehen".
www.wieistmeineip.de ermittelte auch nur max. 450 kBit/s.

Ansonsten wird bei mir schon seit Jahren die gesamte Anlage über Schaltleisten stromlos geschaltet.