Diskussionsforum
Menü

2 Klingeltöne werden immer noch verschluckt


10.05.2008 16:30 - Gestartet von florian29
Auch mit der neuesten Firmwareversion ist eine Kinderkrankheit der Fritzbox 7170 noch nicht beseitigt: Die ersten beiden Klingeltöne eingehender Anrufe werden völlig unnötigerweise von der Fritzbox verschluckt. (Wer's nicht glaubt: Selbst mal ausprobieren!) Der AVM-Support gibt hierzu eine lapidare Standarderklärung ab: "Zwischen dem 1. Freizeichen, das ein
Anrufer hört, und dem Aufleuchten der Festnetz-LED am AVM-Gerät können im Normalfall bis zu 4 Sekunden vergehen." In Wirklichkeit sind es aber 7 Sekunden. Meine Meinung hierzu: Das ist zu lang! Jede Telefonanlage sollte in der Lage sein, die Klingelwechselspannung innerhalb von Millisekunden zu erkennen. Jedes billige Telefon schafft das auch!
Menü
[1] freak0815 antwortet auf florian29
10.05.2008 19:32
Bist du dir wirklich sicher das es an der Fritz!Box liegt?
Diese Verhalten tritt häufig bei modernen Telefonen mit SMS-Funktion auf und verschwindet, wenn dieses Feature deaktiviert wird.
Menü
[1.1] florian29 antwortet auf freak0815
10.05.2008 21:27
Ja, bin mir sicher. Ich habe sowohl SMS-Funktion als auch Rufnummernübertragung deaktiviert. Mit anderen Worten: Es ist nichts aktiviert, was irgendeine "Auswertephase" benötigen würde. Es handelt sich wohl um ein generelles Problem mit der Fritzbox. Ich habe hierüber auch schon in anderen Foren gelesen. Die meisten Forenteilnehmer haben sich aber damit abgefunden und nehmen es halt in Kauf. Man hat ja auch keine Wahl.
Menü
[2] rotella antwortet auf florian29
10.05.2008 21:48
Benutzer florian29 schrieb:
Auch mit der neuesten Firmwareversion ist eine Kinderkrankheit der Fritzbox 7170 noch nicht beseitigt: Die ersten beiden Klingeltöne eingehender Anrufe werden völlig unnötigerweise von der Fritzbox verschluckt.

Kann ich so nicht nachvollziehen, wenn ich mich selbst anrufe (ISDN), kommt der Anruf innerhalb einer halben Sek. bei der Fritzbox an.
Anscheinend sind von dem beschriebenen Problem nur Kunden mit Analoganschluss betroffen, bei ISDN-Anschlüssen funktioniert die Fritzbox, wie man es erwarten sollte.
Menü
[2.1] florian29 antwortet auf rotella
10.05.2008 23:35

2x geändert, zuletzt am 10.05.2008 23:37
Richtig. Das Problem tritt nur bei eingehenden Anrufen an ANALOGEN Anschlüssen auf, nicht bei ISDN.