Diskussionsforum
  • 13.02.2007 12:04
    eggx schreibt

    Series-60, Version 3.1

    Installiert ist ein Series-60-Benutzerinterface in der Version 3.1...

    Das ist hoffentlich 9.1 ...?! Besser wär aber 9.2