Diskussionsforum
Menü

Einstellungen funktionieren ggfs. nicht


16.08.2007 16:30 - Gestartet von hrgajek
Hallo,

möglicherweise funktionieren die von Simyo übermittelten Einstellungen nicht. (Getestet mit Nokia 6600)

Bei Verbindungsaufbau kommt: "GPRS Authorisierung fehlgeschlagen".

Lösung:

Als Internetzugang wird der APN "Simyo Mail" eingerichtet.
Dort hat Simyo evtl. den Benutzernamen "eplus" und das Passwort "eplus" vergessen.

Es kann auch nicht schaden, unter "erweitert" als 1.DNS 212.23.97.2 und 2. DNS 212.23.97.3 einzutragen.

Menü
[1] Handybär antwortet auf hrgajek
17.08.2007 15:12
Benutzer hrgajek schrieb:
Hallo,

möglicherweise funktionieren die von Simyo übermittelten Einstellungen nicht. (Getestet mit Nokia 6600)

Bei Verbindungsaufbau kommt: "GPRS Authorisierung fehlgeschlagen".

Lösung:

Als Internetzugang wird der APN "Simyo Mail" eingerichtet. Dort hat Simyo evtl. den Benutzernamen "eplus" und das Passwort "eplus" vergessen.

Es kann auch nicht schaden, unter "erweitert" als 1.DNS 212.23.97.2 und 2. DNS 212.23.97.3 einzutragen.


Hallo.

Mein Freund hat ein Nokia 5070. Mir ist aufgefallen, daß man sich bei diesem Handy und vielen neueren Nokias die Konfigurationsdaten für WAP gar nicht mehr anzeigen und somit manuell ändern kann. So kann man z. B. bei dem Noka 5070 auch keine beliebige WAP-Startseite eingeben, die man ja mit der Taste "0" aufrufen kann. Oder gibt es da doch irgendeine Möglichkeit?

Noch schlimmer ist es mit dem Motorola L 7 e. Ich kann mit diesem Handy die Konfigurations-SMS für WAP und MMS nicht speichern, da schon zu viele WAP-Profile für alle Netze gespeichert sind. Leider kann ich die überflüssigen Profile aber nicht löschen. Mit den gespeicherten Profilen funktionierern WAP und MMS aber nicht einwandfrei. Was kann man tun?