Diskussionsforum
Menü

Fritz!Box Fon


25.10.2004 17:12 - Gestartet von micha_k
Alles in Allem scheint die Software der Fitz!Box noch nicht ganz ausgereift... Offensichtlich hat man da wieder einmal ein halbfertiges Produkt auf den Markt gebracht, wahrscheinlich sollen die ersten User mal wieder als Bug-Finder herhalten. Die Box ermöglich zwar Port-forwarding für TCP-Verbindungen von außen, aber woher kennt man die WAN-Adresse der Box, wenn der DynDNS-updater fehlt? Was ist mit CLIP, seit ich die Box habe, zeigt mein Telefon keine Rufnummern mehr an, wahrscheinlich funktionieren jetzt auch die SMS übers Festnetz nicht mehr. Die Idee der Fritz!Box ist genial, aber die Umsetzung ziemlich dürftig, hoffen wir mal, dass die Software zügig verbessert wird, ansonsten macht ein anderer Hersteller was Vernünftiges, dann wars das für AVM...
Menü
[1] travolta*1 antwortet auf micha_k
25.10.2004 19:07
Hallo.
Ich habe zwar nur die Normale Fritz Box Fon,aber das gleiche Problem mit der CLIP-Funktion.Ich bin jetzt schon seid ende September daran,das AVM dies hinbekommt.AVM hat mir auch schon die Box ausgetauscht,aber ohne Erfolg.Heute bekam ich die mail,das das Problem an die Entwicklung weitergeleitet wird.Große Hoffnung mache ich mir allerdings nicht.Also heisst es weiterhin abwarten auf das nächste Firmware-Update.
Gruß

travolta*1

Benutzer micha_k schrieb:
Alles in Allem scheint die Software der Fitz!Box noch nicht ganz ausgereift... Offensichtlich hat man da wieder einmal ein halbfertiges Produkt auf den Markt gebracht, wahrscheinlich sollen die ersten User mal wieder als Bug-Finder herhalten. Die Box ermöglich zwar Port-forwarding für TCP-Verbindungen von außen, aber woher kennt man die WAN-Adresse der Box, wenn der DynDNS-updater fehlt? Was ist mit CLIP, seit ich die Box habe, zeigt mein Telefon keine Rufnummern mehr an, wahrscheinlich funktionieren jetzt auch die SMS übers Festnetz nicht mehr. Die Idee der Fritz!Box ist genial, aber die Umsetzung ziemlich dürftig, hoffen wir mal, dass die Software zügig verbessert wird, ansonsten macht ein anderer Hersteller was Vernünftiges,
dann wars das für AVM...
Menü
[1.1] dietmar60 antwortet auf travolta*1
26.10.2004 11:54
Also ich habe seit einer Woche die einfache fritz Box fon. Habe versucht, dort einen wireless accesspoint "anzudocken". Krieg ich nicht zum laufen. Nicht mal ein ping auf 192.168.178.1 (Standardadresse der fritz fon) wird beantwortet. Ich vermute jetzt, das die firmware der fon box angeschlossene Accesspoints aussperrt.
Im Übrigen ist der Routerteil der fon box ja auch kaum konfigurierbar. Hat jemand ähnliche Erfahrungen?

Gruß
Dietmar