Anbieterforum
Forum zu:
Threads:
652 653 654
Menü

Leitungsprobleme


23.06.2011 23:29 - Gestartet von Kaldaun
Hallo Leute,

seit Montag, dem 20. Juni 2011, kann ich keine Internetseiten mehr aufrufen, wenn ich mich in Tarife von Tele 2 einwähle, zum Beispiel Action 12, Tele Pinguin oder Tele Top Freizeit. Mein Modem sendet bei laufender Verbindung und nach problemloser Einwahl unter Windows 98 Datenpakete, enthält aber keine Datenpakete zurück (gleiches Problem unter Puppy Linux), solange bis der jeweilige Seitenaufruf als erfolglos abgebrochen wird. In der Logdatei des Modems scheint alles zu stimmen. Das Problem tritt gleichwohl nicht bei als Ersatz bemühten, aber im allgemeinen teueren Tarifen von Konkurrenzprodukten wie Garant Platin von Easybell oder Smart 24 von Arcor auf, der Aufruf von Internetseiten ist dort nach Einwahl problemlos, es kann also nicht an meiner (nicht veränderten) Computer- oder Softwareausstattung liegen. Ich wollte wissen, ob von diesem Problem auch andere Nutzer mit Modemeinwahl von Internettarifen der Tele 2 die letzten Tage betroffen sind. Sind neuerdings Übertragungs-probleme der Tele 2 im Internet bekannt geworden, kann das eventuell sogar mit vor kurzem bekanntgewordenen Leitungsproblemen der EPlus seit zu tun haben? Die unverschämte 0185-"Support"-Nummer der Tele 2 mit unbekannt tarifierten Kosten von 0-99 ct die Minute möchte ich dazu grundsätzlich lieber nicht befragen.
Bin im Moment ratlos, vielen Dank im voraus, wenn mir einer weiterhelfen kann.

Reiner
Menü
[1] myselfme antwortet auf Kaldaun
24.06.2011 00:10
Kann es sein, dass da eine Sicherheitssoftware (aus der Computerbild o.Ä.) aktiver ist als gewünscht ?
Z.B. Firewall, Dialerschutz oder Spywareblocker ?
Musst Du auch nicht selbst gemacht haben, solche Programme haben zuweilen ein Eigenleben.
Ggf testweise deinstallieren (deaktivieren muss nicht helfen !) und nach reiflicher Überlegung ev neu installieren..
Menü
[1.1] Kaldaun antwortet auf myselfme
24.06.2011 01:09
Danke für die Antwort, aber nein, kann nicht sein, habe ich nicht installiert, weil sich für Win 98 niemand interessiert, und ich es nicht brauche, und gleiches Problem besteht unter Puppy Linux 5.1.

Reiner