Anbieterforum
Menü

Simyo offline...?


31.07.2008 10:06 - Gestartet von Jochen_O2
Geht bei Euch die Simyo-Homepage...?!?


Menü
[1] Baserin antwortet auf Jochen_O2
31.07.2008 10:22
Nein, bei mir geht sie nicht
Menü
[2] bastian antwortet auf Jochen_O2
31.07.2008 10:30
Benutzer Jochen_O2 schrieb:
Geht bei Euch die Simyo-Homepage...?!?



Nein, Simyo ist offline ...
Menü
[3] kunde-bei-teltarif antwortet auf Jochen_O2
31.07.2008 10:42
Benutzer Jochen_O2 schrieb:
Geht bei Euch die Simyo-Homepage...?!?


Na klar,www.simyo.de ist erreichbar.
Menü
[3.1] Baserin antwortet auf kunde-bei-teltarif
31.07.2008 11:28
Benutzer kunde-bei-teltarif schrieb:
Benutzer Jochen_O2 schrieb:
Geht bei Euch die Simyo-Homepage...?!?


Na klar,www.simyo.de ist erreichbar.

ich erreiche sie noch immer nicht
Menü
[3.1.1] kunde-bei-teltarif antwortet auf Baserin
31.07.2008 11:34
Benutzer Baserin schrieb:
Benutzer kunde-bei-teltarif schrieb:
Benutzer Jochen_O2 schrieb:


Na klar,www.simyo.de ist erreichbar.

ich erreiche sie noch immer nicht

Simyo hat wohl ein größeres Problem, habe die Seite gerade auch nicht erreichen können.
Menü
[3.1.1.1] mobilfalke antwortet auf kunde-bei-teltarif
31.07.2008 11:45
Benutzer kunde-bei-teltarif schrieb:


Simyo hat wohl ein größeres Problem, habe die Seite gerade auch nicht erreichen können.


Kann sie zwar erreichen,allerdings baut sie sich nicht richtig auf.(Ladefehler)
Menü
[3.1.1.1.1] Dre antwortet auf mobilfalke
31.07.2008 11:52
Benutzer mobilfalke schrieb:
Benutzer kunde-bei-teltarif schrieb:


Simyo hat wohl ein größeres Problem, habe die Seite gerade auch nicht erreichen können.


Kann sie zwar erreichen,allerdings baut sie sich nicht richtig auf.(Ladefehler)
Startseite habe ich zwar nun bekommen, aber in den eigenen Kundenbereich kann ich mich auch nicht einloggen.