Anbieterforum
Menü

Homezone-Anzeige mit Multicard


29.11.2007 11:30 - Gestartet von LaSKo
Hallo,

habe gerade meine beiden neuen Multikarten bekommen und aktiviert. Nun habe ich das Problem das jetzt die Homezone-Anzeige (Häuschen+"Home"Schriftzug) nicht mehr angezeit wird. Anrufe auf die Festnetznummer kommen aber an. Woran kann das liegen? Und was muß ich tun damit ich die Anzeige wieder bekomme? Vorher hat es ja auch ohne Probleme gefunzt. Habe als Handy das SE K610i mit O2-Branding.
Menü
[1] Hilfsprofi antwortet auf LaSKo
29.11.2007 14:36
Die Aktualisierung der Multicards mit den Homezonedaten ist fehlgeschlagen. Da hilft nur bei der Kundenbetreuung melden, damit die Daten noch mal übertragen werden. Manchmal dauert es nach Aktivierung auch etwas länger, o2 gibt bis zu 72 Stunden an. Meistens dauert es maximal zwei Minuten.
Menü
[1.1] Deschisan antwortet auf Hilfsprofi
29.11.2007 17:38
Benutzer Hilfsprofi schrieb:
Die Aktualisierung der Multicards mit den Homezonedaten ist fehlgeschlagen. Da hilft nur bei der Kundenbetreuung melden, damit die Daten noch mal übertragen werden. Manchmal dauert es nach Aktivierung auch etwas länger, o2 gibt bis zu 72 Stunden an. Meistens dauert es maximal zwei Minuten.

ist das Handy vllt im UMTS Netz?
Menü
[2] harryoderharry antwortet auf LaSKo
30.11.2007 01:16
Hallo LaSKo,

wie schon gesagt wurde, dass mit dem Datenupdate hat nicht ganz funktioniert. Richtig ist es auch, sich ein Update schicken zu lassen. Doch ist in den wenigsten Fällen ein Erfolg gegeben. Auch wenn Du es zwanzigmal versuchst, die Karte will dann einfach nicht. Darüber brauchst Du Dir jedoch keine Gedanken machen. Aktiviere dann eben den Tonindikator. Ist zwar nicht so elegant, aber Du weisst wenigsten ob Du oder ob Du nicht in der Homezone bist.
Gruss und viel Erfolg
Harry
Menü
[3] Jette1985 antwortet auf LaSKo
08.12.2007 23:03
Benutzer LaSKo schrieb:
Hallo,

habe gerade meine beiden neuen Multikarten bekommen und aktiviert. Nun habe ich das Problem das jetzt die Homezone-Anzeige (Häuschen+"Home"Schriftzug) nicht mehr angezeit wird. Anrufe auf die Festnetznummer kommen aber an. Woran kann das liegen? Und was muß ich tun damit ich die Anzeige wieder bekomme? Vorher hat es ja auch ohne Probleme gefunzt. Habe als Handy das SE K610i mit O2-Branding.

Hallo LaSKo,

wenn du erreichbar bist über deine Festnetznummer, dann Tippe ich ganz stark darauf, das dein Handy im UMTS-Netz eingbucht ist. Das Häuschen kann nämlich im UMTS-Netz nicht angezeigt werden, bei diesem Fall hilft wirklich nur der Tonindikator oder du schaltest im Handy auf GSM only um, dann bucht sich dein Handy nicht mehr im UMTS Netz ein und du hast dein Haus.

Lieben Gruß Jette
Menü
[3.1] matze030 antwortet auf Jette1985
09.12.2007 00:00
Benutzer Jette1985 schrieb:
Benutzer LaSKo schrieb:
Hallo,

habe gerade meine beiden neuen Multikarten bekommen und aktiviert. Nun habe ich das Problem das jetzt die Homezone-Anzeige (Häuschen+"Home"Schriftzug)
nicht mehr angezeit wird. Anrufe auf die Festnetznummer kommen aber an. Woran kann das liegen? Und was muß ich tun damit ich die Anzeige wieder bekomme? Vorher hat es ja auch ohne Probleme gefunzt. Habe als Handy das SE K610i mit O2-Branding.

Hallo LaSKo,

wenn du erreichbar bist über deine Festnetznummer, dann Tippe ich ganz stark darauf, das dein Handy im UMTS-Netz eingbucht ist. Das Häuschen kann nämlich im UMTS-Netz nicht angezeigt werden, bei diesem Fall hilft wirklich nur der Tonindikator oder du schaltest im Handy auf GSM only um, dann bucht sich dein Handy nicht mehr im UMTS Netz ein und du hast dein Haus.

Lieben Gruß Jette


Die Aussage von Jette ist falsch!
Auch im UMTS-Netz wird das Häuschen angezeigt! Der komplette Text über diesem Kommentar ist FALSCH!
Menü
[3.1.1] Hilfsprofi antwortet auf matze030
09.12.2007 09:53
Stimmt!
Menü
[3.1.1.1] peso antwortet auf Hilfsprofi
09.12.2007 11:29
Benutzer Hilfsprofi schrieb:
Stimmt!

was stimmt?

peso
Menü
[3.1.2] Jette1985 antwortet auf matze030
09.12.2007 19:52
Benutzer matze030 schrieb:
Benutzer Jette1985 schrieb:
Benutzer LaSKo schrieb:
Hallo,

habe gerade meine beiden neuen Multikarten bekommen und aktiviert. Nun habe ich das Problem das jetzt die Homezone-Anzeige (Häuschen+"Home"Schriftzug)
nicht mehr angezeit wird. Anrufe auf die Festnetznummer kommen aber an. Woran kann das liegen? Und was muß ich tun damit ich die Anzeige wieder bekomme? Vorher hat es ja auch ohne Probleme gefunzt. Habe als Handy das SE K610i mit O2-Branding.

Hallo LaSKo,

wenn du erreichbar bist über deine Festnetznummer, dann Tippe ich ganz stark darauf, das dein Handy im UMTS-Netz eingbucht ist. Das Häuschen kann nämlich im UMTS-Netz nicht angezeigt werden, bei diesem Fall hilft wirklich nur der Tonindikator oder du schaltest im Handy auf GSM only um, dann bucht sich dein Handy nicht mehr im UMTS Netz ein und du hast dein
Haus.

Lieben Gruß Jette


Die Aussage von Jette ist falsch! Auch im UMTS-Netz wird das Häuschen angezeigt! Der komplette Text über diesem Kommentar ist FALSCH!

Sorry falls du das anders siehst und vielleicht auch ein Handy hast wo es funktioniert, aber mein UMTS Handy kann es nicht und ich musste genauso vorgehen, wie oben beschrieben.
Menü
[3.1.2.1] Fanta antwortet auf Jette1985
09.12.2007 23:47
Benutzer Jette1985 schrieb:
Benutzer matze030 schrieb:
Benutzer Jette1985 schrieb:
Benutzer LaSKo schrieb:
Hallo,

habe gerade meine beiden neuen Multikarten bekommen und aktiviert. Nun habe ich das Problem das jetzt die Homezone-Anzeige (Häuschen+"Home"Schriftzug)
nicht mehr angezeit wird. Anrufe auf die Festnetznummer kommen aber an. Woran kann das liegen? Und was muß ich tun damit ich die Anzeige wieder bekomme? Vorher hat es ja auch ohne Probleme gefunzt. Habe als Handy das SE K610i mit O2-Branding.

Hallo LaSKo,

wenn du erreichbar bist über deine Festnetznummer, dann Tippe ich ganz stark darauf, das dein Handy im UMTS-Netz eingbucht ist. Das Häuschen kann nämlich im UMTS-Netz nicht angezeigt werden, bei diesem Fall hilft wirklich nur der Tonindikator oder du schaltest im Handy auf GSM only um, dann bucht sich dein Handy nicht mehr im UMTS Netz ein und du hast dein
Haus.

Lieben Gruß Jette


Die Aussage von Jette ist falsch! Auch im UMTS-Netz wird das Häuschen angezeigt! Der komplette Text über diesem Kommentar ist FALSCH!

Sorry falls du das anders siehst und vielleicht auch ein Handy hast wo es funktioniert, aber mein UMTS Handy kann es nicht und ich musste genauso vorgehen, wie oben beschrieben.

Mein UMTS-Handy zeigt das Häuschen + Home in der Homezone an.
Allerdings erst nach einem Firmware-Update.

Fanta

Menü
[3.1.2.1.1] jambazamba antwortet auf Fanta
12.12.2007 21:10
Hallo liebe Teltarifleser!

Ich hatte auch das Problem mit dem o2-Ice.

Dreimal wurde die SIM-Aktualisierung veranlasst ohne Erfolg.

Lösung: SIM-Karte in ein altes Nokia 6210 eingesetzt
und nochmals bei der Hotline SIM-Karte aktualisieren
lassen - zwei Minuten später war das Problem gelöst.

Anschließend wurde die SIM wieder ins O2-Ice eingesetzt
und zeigte sowohl im UMTS als auch im GSM-Modus das Häuschen.

Gruß Jambazamba

PS: Bitte keinen Kartentausch veranlassen kostet bloß unnötig Geld
Menü
[3.1.2.1.1.1] LaSKo antwortet auf jambazamba
13.12.2007 14:49
nach mehreren Updates hat es nun endlich geklappt auf beiden karten wird nun das häuschen + "home" schriftzug sowohl im umts als auch im gsm netz angezeigt.

nur mußte ich jetzt feststellen das die homezone-anzeige im connection-manager immer noch nicht funktioniert. Wieso? darauf habe ich die seite indikator.o2online.de aufgerufen und dort steht: das mein aktueller standort keiner homezone zugeordnet werden kann, weil ich ein tarif ohne homezone habe.

Aber ich an handy klappt es doch jetzt und mein genion card s o.H. (unter o2online kontrolliert das nichts umgestellt wurde) hat doch definitiv ein homezone.

Woran kann das liegen? Oder habt ihr auch probleme mit der Indikator-Seite?
Menü
[3.1.2.1.1.1.1] jambazamba antwortet auf LaSKo
13.12.2007 19:15
Hallo liebe(r) Teltarifnutzer,

um zu homezone-Konditionen surfen zu können (UMTS oder GPRS)

ist es erfoderlich, dass die "surf-option" zur Homezone

aktiviert werden muß (macht die Hotline - Best.-SMS abwarten).

Auch sollte der APN immer mit "surfo2" eingestellt sein, damit

es zu keinen Überraschungen in der Rechnung gibt (Die

Connection-SW von o2 macht es angeblich automatisch richtig)

Gruß

jambazamba