Anbieterforum
Menü

Falsche Abrechnung trotz Surf&Email-Pack


07.08.2007 08:47 - Gestartet von mr_20
hallo!

ich habe folgendes problem als o2-kunde mit aboniertem surf&email-pack:

in den letzten 2 rechnungen wurde mir mehrfach eine "tagesnutzungsgebühr für o2 internet" in höhe von 0,07€ und dazu gehörend verbindungen "o2 internet" mit jeweils immer genau 10kb (entsprechend 0,07€) berechnet. alle anderen wap-verbindungen waren als "wap 2.0" ausgewiesen und wurden nicht berechnet (wegen dem surf&email-paket).

auf meinem handy sind jedoch NUR die verbindungseinstellungen für "o2 wap gprs" und DEFINITIV NICHT für "o2 internet" eingerichtet! warum also werden mir trotzdem "o2 internet"-verbindungen abgerechnet (und dann auch immer mit exakt 10kb) ?

die o2 hotline war der festen überzeugung, das dies nur bei einrichtung der verbindung "o2 internet" zustande kommen könne. dies kann aber definitiv nicht sein! ich gehe immer über den selben weg via O2 WAP GPRS ins netz.

wer kann mir weiterhelfen?

mfg
marc


Menü
[1] nilpok antwortet auf mr_20
07.08.2007 08:55
Benutzer mr_20 schrieb:
hallo!

ich habe folgendes problem als o2-kunde mit aboniertem surf&email-pack:

in den letzten 2 rechnungen wurde mir mehrfach eine "tagesnutzungsgebühr für o2 internet" in höhe von 0,07€ und dazu gehörend verbindungen "o2 internet" mit jeweils immer genau 10kb (entsprechend 0,07€) berechnet. alle anderen wap-verbindungen waren als "wap 2.0" ausgewiesen und wurden nicht berechnet (wegen dem surf&email-paket).

auf meinem handy sind jedoch NUR die verbindungseinstellungen für "o2 wap gprs" und DEFINITIV NICHT für "o2 internet" eingerichtet! warum also werden mir trotzdem "o2 internet"-verbindungen abgerechnet (und dann auch immer mit exakt 10kb) ?

die o2 hotline war der festen überzeugung, das dies nur bei einrichtung der verbindung "o2 internet" zustande kommen könne. dies kann aber definitiv nicht sein! ich gehe immer über den selben weg via O2 WAP GPRS ins netz.

wer kann mir weiterhelfen?

mfg
marc



Was nutzt du denn als Telefon?

Ich hatte ähnliche Sorgen, als ich einen Xda benutzt habe.
Da hatte ich auch immer zu Beginn der WAP Sitzung eine Internetverbindung mit bei.
Man hat mir damals erklärt, dass dies mit dem Browser auf dem XDA (mini war das damals) zu tun hat.
Da er kein reiner WAP Browser ist soll er für Bilder auf der Startseite dann kurz die Internetverbindung genommen haben.

Da mußten dann irgendwelche Proxi-Einstellungen oder so im XDA geändert werden und dann war chluß damit.
Menü
[1.1] mr_20 antwortet auf nilpok
07.08.2007 09:44
ich nutze ein nokia 3230.

die einstellungen für O2 WAP GPRS habe ich mir per Auto-Konfigurations-SMS zusenden lassen.

grüße
marc
Menü
[2] NicoFMuc antwortet auf mr_20
07.08.2007 08:55
Benutzer mr_20 schrieb:
hallo!

ich habe folgendes problem als o2-kunde mit aboniertem surf&email-pack:

in den letzten 2 rechnungen wurde mir mehrfach eine "tagesnutzungsgebühr für o2 internet" in höhe von 0,07€ und dazu gehörend verbindungen "o2 internet" mit jeweils immer genau 10kb (entsprechend 0,07€) berechnet. alle anderen wap-verbindungen waren als "wap 2.0" ausgewiesen und wurden nicht berechnet (wegen dem surf&email-paket).

klingt als wenn du den falschen Zugangspunkt erwischt hast.

auf meinem handy sind jedoch NUR die verbindungseinstellungen für "o2 wap gprs" und DEFINITIV NICHT für "o2 internet" eingerichtet! warum also werden mir trotzdem "o2 internet"-verbindungen abgerechnet (und dann auch immer mit exakt 10kb) ?

Welcher APN steht denn bei "o2-wap-gprs" im Handy? "wap.viaginterkom.de" oder "internet"?

Nur wenn bei dem Profil "wap.viaginterkom.de" steht kannst du 100%ig sicher sein das alles im Rahmen der Flat ist.

Aber da du einiges berechnet bekommen hast, 9 Cent Tagesnutzungsgebühr und 9 Cent/10 KB (jeweils brutto) scheint da ein falscher APN eingetragen zu sein.

Bye
Nico
Menü
[2.1] mr_20 antwortet auf NicoFMuc
07.08.2007 09:46
als APN ist "internet" eingetragen - schließlich ist das die ORIGINAL O2-einstellung (via konfigurations-sms). da kann ich dann doch wohl erwarten, das das dann auch funktioniert.

als telefon nutze ich ein nokia 3230 mit dem vorinstallierten browser.

grüße
marc
Menü
[2.1.1] NicoFMuc antwortet auf mr_20
07.08.2007 09:48
Benutzer mr_20 schrieb:
als APN ist "internet" eingetragen - schließlich ist das die ORIGINAL O2-einstellung (via konfigurations-sms). da kann ich dann doch wohl erwarten, das das dann auch funktioniert.

Nein, leider nicht. Über den APN "internet" geht eigentlich fast alles, auch was nicht in der Flat enthalten ist.
Nur der apn "wap.viaginterkom.de" bietet die 100%ige Sicherheit. Wenn du darüber irgendwas nicht aufrufen kannst ist es auch nicht in der Flat enthalten.

Ich würde dir empfehlen das umzustellen.

Bye
Nico
Menü
[2.1.1.1] nicmar antwortet auf NicoFMuc
07.08.2007 10:45
Allerdings gibts auch Seiten, die in der Flat sind und über "internet" laufen, aber über viaginterkom nicht.

Nur ich persönlich verzichte auf die Seiten und nehme viag statt internet und bin auf der sichereren Seite.
Menü
[2.1.1.1.1] fantflip antwortet auf nicmar
12.08.2007 12:41
...und du hast dir natürlich nur WAP-Seiten angeschaut ??? *fg
Menü
[2.1.1.1.1.1] NicoFMuc antwortet auf fantflip
12.08.2007 13:48
Benutzer fantflip schrieb:
...und du hast dir natürlich nur WAP-Seiten angeschaut ??? *fg

Wenn du schon so einen Quatsch schreibst sollte dies auch zum Beitrag des Vorposters passen!

Bye
Nico
Menü
[2.1.1.1.1.1.1] fantflip antwortet auf NicoFMuc
12.08.2007 14:06
entspann dich....
und warte doch mal die Antwort ab...
Wurden wirklich "andere" Dienste genutzt, erübrigt sich jegliche Diskussion.....
Menü
[2.1.1.1.1.2] nicmar antwortet auf fantflip
12.08.2007 15:14
Benutzer fantflip schrieb:
...und du hast dir natürlich nur WAP-Seiten angeschaut ???

nee auch www-Seiten, die sind ja mit inklusive
Menü
[3] Hilfsprofi antwortet auf mr_20
07.08.2007 21:52
Das kann passieren, da einige Handy-Browser recht eigenwillig sind und schon mal testen, ob eine Verbindung auch ohne Proxy zustande kommt. Dasselbe bei Java-Anwendungen, wenn die Verbindungsprofile nicht perfekt auf WAP fixiert sind.
Menü
[4] Wixxxer antwortet auf mr_20
12.08.2007 12:19
Hallo Marc,

hatte vor 2 Monaten genau das selbe Problem mit unserer Lieblingsfirma. Auch mir wurden Tagesnutzungsgebühren berechnet, die eigentlich nicht hätten sein dürfen. Darüber hinausgehend war O2 dann in der vorletzten Rechnung so dreist, mir für ca. 20 € Internetkosten zu berechnen, die von mir nie verursacht wurden.

Ich hab mich nun per Mail darüber beschwert. Das kannst du übers Portal bei O2 machen. Logg dich ein, dann gehst weiter über Hilfe/Support, Kontakt, Kontakt per E-Mail. Geht gerade nicht, da mal wieder Wartungsarbeiten laufen. Typisch O2!

Nach meiner Beschwerde kriegte ich eine glatte Absage, daß ich unrecht hätte und die Gebühren zurecht wären. Da kennt mich O2 aber schlecht. Ich lasse mich so nicht abwimmeln. Es gab daraufhin noch 3x Schriftverkehr, bis sich O2 "aus Kulanz, ohne Anerkennung einer Rechtspflicht", dazu herabließ, mir 15 € gutzuschreiben, die sie vorher schon abgebucht hatten.

Das empfand ich als Unverschämtheit: Gutschriften werden halt leider nicht vom gesamten Rechnungsbetrag abgezogen, sondern nur von zusätzlichen Verbindungsendgelten. Ich als Flat-Kunde (Genion M + Surf&E-Mail) hätte also das Nachsehen. Zum zweiten wollten die mir einfach 5 € zuwenig gutschreiben.

Das hab ich wieder reklamiert. Wichtig ist bei dem ganzen Schriftkram, daß du bei deiner Reaktion immer auf antworten klickst und die damit zwingst, den ganzen Schriftverkehr zu lesen, was auf die Dauer sicher lästig für die wird.

Und dann...man glaubt es kaum: Ich erhielt einen Anruf von so nem O2-Muckel, der mir endlich zu meinen 20 € verhalf. Ansonsten, hab ich ihm klar gemacht, kann ich den Schriftverkehr auch bis zum Erbrechen weiterführen. Kommt drauf an, wer den längeren Atem hat.

Tja, O2 macht halt viel Arbeit. Und...bei allem, was du hast, denen immer kräftig auf die Zehen treten.

Gruß

Menü
[4.1] skymosquito antwortet auf Wixxxer
30.08.2007 11:19
Hallo,

habe nun auch mal wieder Nervereien mit der Abrechnung.

Hatte auch in den letzten Monaten immermal Tagesnutzungsgebühr.
Hat mich nicht sonderlich gestört, sind ja nur ein paar Cent.

Letzten Monat dann der Hammer -> 170,- Euro Zusatzkosten. Und das mit wap.viaginterkom.de APN :-(
DIE Datenhotline will mich zurückrufen, ich werde davon berichten...

Der Premiumanbieter o2 wird mir langsam echt zu teuer.

Menü
[4.1.1] skymosquito antwortet auf skymosquito
07.09.2007 16:45
Nach einem sehr ausführlichem Gespräch mit einem recht kompetenten Mitarbeiter der Datenhotline muß ich jetzt noch 75.- statt 170.- zahlen.

Habe mir jetzt noch für meine restliche Vertragslaufzeit das Internet-Pack-M zugebucht, damit sowas nicht nochmal passiert.