Anbieterforum
Menü

Netzprobleme in Berlin?


01.01.2007 12:36 - Gestartet von urbanist
Hallo,

bei klarmobil gab es heute Nacht seit kurz nach dem Jahreswechsel in Berlin Probleme. Erst waren keine abgehenden Gespräche mehr möglich, dann erschien "Kein Zugang" im Display. Nach aus- und einschalten des(r) Handy(s) erfolgte anschließend kein einbuchen ins Netz mehr. Inzwischen funzt es aber wieder!

Hattet Ihr auch Probleme?

Gruß urbanist
Menü
[1] teufel2k antwortet auf urbanist
01.01.2007 13:07

einmal geändert am 01.01.2007 13:08
Jepp, hier in Schöneberg/Friedenau komme ich noch immer nicht ins Netz (aber mit Simply)! :(
Menü
[2] Fony antwortet auf urbanist
01.01.2007 13:46
Benutzer urbanist schrieb:
Hallo,

bei klarmobil gab es heute Nacht seit kurz nach dem Jahreswechsel in Berlin Probleme. Erst waren keine abgehenden Gespräche mehr möglich, dann erschien "Kein Zugang" im Display. Nach aus- und einschalten des(r) Handy(s) erfolgte anschließend kein einbuchen ins Netz mehr. Inzwischen funzt es aber wieder!

Hattet Ihr auch Probleme?

Gruß urbanist

Unbestätigten Gerüchten zufolge gibt es seit es Mobilfunknetze gibt in der Neujahrsnacht immer Probleme. Und in Berlin allemal.
Menü
[2.1] urbanist antwortet auf Fony
01.01.2007 14:43

Unbestätigten Gerüchten zufolge gibt es seit es Mobilfunknetze gibt in der Neujahrsnacht immer Probleme. Und in Berlin allemal.

Ja und Nein...
Leute, die mit mir zusammen unterwegs waren konnten problemlos im t-mobile Netz telefonieren.
Und bei e-plus gibt es diese zumindest in Berlin in den letzten Jahren auch nur noch sehr vereinzelt vielleicht in den ersten 10 Minuten des Jahres!
Gruß urbanist