Anbieterforum
Forum:
GMX
Threads: erster Threadvorheriger Thread115 116 117nächster Threadletzter Thread
Thread-Index
  • 26.08.2006 10:21
    chrisina schreibt

    GMX DSL 6000 instabil

    Hallo,

    seit ein paar Tagen habe ich nun von einem DSL1000 Telekom Anschluß mit GMX als Provider zu DSL6000 Anschluß mit FreeFlat gewechselt.

    Neue Fritz BoX schon vor Wechsel installiert, alles problemlos stabile Verbindung, keine Pingaussetzer, Verbindung wurde nur durch die tägliche Zwangstrennung einmal gekappt.

    Nach der Umstellung auf DSL6000 GMX-Anschluss, ständig beim Ping Aussetzer die sich durch Seitenladefehler schon ziemlich bemerkbar machen (Meine Faru beschwert sich schon :-( ). Wenn ich dann einen Blick in die Statusberichte der Fritbox werfe, kann ich feststellen das ich bis zu 85 PPPoE-Fehler pro Tag habe mit Verbindungsabbruch und anschliessendem Neuaufbau der Verbindung.

    Kann jemand über ähnliches berichten, Einstellungsmässig sollte ja alles OK sein, da unter DSL1000 Telekom Anschluss alles stabil und schnell lief.

    e-mail an Support ist raus, warte jedoch noch auf Antwort.

    Gruß

    Christoph

    Beispiel Verbindungsabbruch:

    26.08.06 10:18:47 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 80.144.43.40, DNS-Server: 217.237.151.225 und 217.237.150.205, Gateway: 217.0.116.133

    26.08.06 10:18:36 Internetverbindung wurde getrennt.

    26.08.06 10:18:36 PPPoE-Fehler: Zeitüberschreitung.

    26.08.06 10:18:29 DSL ist verfügbar (DSL-Synchronisierung besteht mit 6656/640 kbit/s).

    26.08.06 10:18:18 DSL-Synchronisierung beginnt (Training).

    26.08.06 10:18:14 DSL-Synchronisierung beginnt (Training).

    26.08.06 10:18:08 Internetverbindung wurde getrennt.

    26.08.06 10:18:08 DSL antwortet nicht (Keine DSL-Synchronisierung).

    26.08.06 10:16:05 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 80.144.45.220, DNS-Server: 217.237.151.225 und 217.237.150.205, Gateway: 217.0.116.133

    26.08.06 10:15:54 Internetverbindung wurde getrennt.

    26.08.06 10:15:54 PPPoE-Fehler: Zeitüberschreitung.

    26.08.06 10:15:40 Internetverbindung wurde getrennt.

    26.08.06 10:15:40 PPPoE-Fehler: Zeitüberschreitung.

    26.08.06 10:15:34 DSL ist verfügbar (DSL-Synchronisierung besteht mit 6656/640 kbit/s).

    26.08.06 10:15:23 DSL-Synchronisierung beginnt (Training).

    26.08.06 10:15:18 DSL-Synchronisierung beginnt (Training).

    26.08.06 10:15:10 Internetverbindung wurde getrennt.

    26.08.06 10:15:10 DSL antwortet nicht (Keine DSL-Synchronisierung).

    26.08.06 10:01:54 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 80.144.38.53, DNS-Server: 217.237.151.225 und 217.237.150.205, Gateway: 217.0.116.133
  • 23.09.2006 10:11
    Speedys antwortet auf chrisina
    Hallo
    ich hatte genau die selben Probleme allerdings bei 1und1 aber die gehören ehe zusammen!
    Ich habe mindestens 10 mal bei der Hotline angerufen bis endlich mal was passiert ist und die den Fehler behoben haben,Fehler liegt eindeutig am Provieder!!Telekom hatte Leitung überprüft und Port gewechselt all dies führte zu keinem positiven Ergebniss!Ständig PPPOE Fehler Zeitüberschreitung ich bin fast verrückt geworden!Ich hoffe das der Fehler inzwischen behoben ist!

    MfG
  • 23.09.2006 14:29
    chrisina antwortet auf Speedys
    Hallo,

    na ich hab das Problem mehr oder minder selbst behoben, nachdem ich einen Samstag Abend im Internet geforscht habe.
    Das Problem ist das wohl das die Signal/Rauschtoleranz der Leitung zu niedrig ist. Bei mir wars ein Wert von 3-5/10-12. Die macht genauso Stress als wenn die Werte zu hoch sind für DSL6000. Das ganze dann in Verbindung mit dem Modem in der fritzBox führte dann zu den bis zu 130 PPPoE-Fehler pro Tag die eine Nutzung fast unmöglich machten, gepaart mit einer Performance <DSL1000. Nach den Nachforschungen im I-Net hab ich dann alle Kabel getauscht und mein altes Modem wieder dran gehängt. Das kommt anscheined mit dem geringen Signal/Rauschtoleranz besser zurecht. Seitdem kann ich nun DSl6000 uneeingeschränkt nutzen ohne jeglichen Fehler. Der Support von GMX konnte mir nicht wirklich helfen, bzw. meldete sich erst wieder nachdem ich das Problem selbständig gelöst habe.