Diskussionsforum
  • 06.11.2010 10:49
    tomtan schreibt

    Email download via UMTS

    Hilfe - ich streite mich nun seit Wochen mit Eplus und Domainfactory: Mit UMTS kommen meine Emails über outlook nicht vom Server runter. Eplus sagt es liegt an Domainfactory und umgekehrt... echt nervig. Mit anderer Internetverbindung gibts kein Problem.

    Fehler (0x8004210A) beim Ausführen der Aufgabe "pop3.gender.de - Nachrichten werden empfangen": "Timeout beim Warten auf eine Antwort vom Posteingangsserver (POP). Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter."

    Es würde mir schon helfen zu wissen, ob es jetzt an meinen Einstellungen, an Eplus oder am Server liegt. Eplus antwortet einfach nicht, kein toller Service...Bin dankbar für Hinweise
  • 08.11.2010 17:32
    k1ue2che antwortet auf tomtan
    ich tippe mal du benutzt outlook...
    deshalb denke ich das liegt an den ssl bzw. authentifizieru­ngseinstellungen Einstellungen.


    Zitat microsoft support:

    Fehlermeldung
    ----->
    >Fehler (0x8004210A) beim Ausführen der Aufgabe 'Name des
    >SMTP-Servers - Senden und Empfangen': Timeout beim Warten auf
    >eine Antwort vom Posteingangsserver (POP). Wenn Sie diese
    >Meldung weiterhin erhalten, wenden Sie sich an Ihren
    >Serveradministrator oder Internetdienstanbieter.

    Beschreibung der Problemlage
    ---->
    >Dieses Problem tritt dann auf, wenn Ihr Mailserver sowohl SSL
    >(Secure Sockets Layer)-Sicherheit als auch gesicherte
    >Kennwortauthentifizierung (Secure Password Authentication,
    >SPA) erfordert.

    Zitat lösung ->

    1. Beenden Sie Outlook.
    2. Klicken Sie auf Start und anschließend auf Ausführen.
    3. Geben Sie im Feld Öffnen den Dateinamen regedit ein, und klicken Sie auf OK.
    4. Klicken Sie auf den folgenden Registrierungsschlüssel:
    HKEY_CURRENT_US­ER\Softwar­e\Microsof­t\Office\Outlook
    5. Nachdem Sie den Schlüssel ausgewählt haben, der in Schritt 4 angegeben ist, zeigen Sie im Menü Bearbeiten auf Neu, und klicken Sie dann auf DWORD.
    6. Geben Sie UseInetcommCS ein, und drücken Sie die [EINGABETASTE].
    7. Klicken Sie mit der rechten Maustaste auf UseInetcommCS. Klicken Sie dann auf Ändern.
    8. Geben Sie im Feld Wert den Wert 1 ein, und klicken Sie anschließend auf OK.
    9. Klicken Sie im Menü Datei auf Beenden, um den Registrierungseditor zu beenden.


    hier der link zum selbst nachlesen

    http://support.microsoft.com/kb/827349/de