Diskussionsforum
  • 29.06.2006 09:47
    Telly schreibt
    Wird die alte Position wirklich eingestellt?

    Oder ggf. mit dem höheren by call Preis von 5,99 ct weitergeführt?

    Auf der Homepage kann ich nix finden.

    Telly
  • 01.07.2006 12:33
    mannesmann antwortet auf Telly
    Benutzer Telly schrieb:
    > Wird die alte Position wirklich eingestellt?
    > Auf der Homepage kann ich nix finden.

    Auf der Homepage steht: "ASTRA 19,2° (bis 31. Juli 2006)"

    > Oder ggf. mit dem höheren by call Preis von 5,99 ct
    > weitergeführt?

    Das wird eingestellt die Transpondermiete auf dem Astra 19,2E ist einfach zu teuer. Astra hat die Transpondermieten stark angezogen seit der Digitalisierung, schließlich braucht z.B. die ARD analog mit ihren ganzen Dritten ca. fünf mal soviele Transponder wie digital. RTL braucht auch nur noch einen Transponder um alle seine Programme (RTL, RTL2, SuperRTL, VOX, n-tv) digital zu verbreiten, das waren vorher alles einzelene Transponder! Durch die baldige Abschaltung von analogem Fernsehen, müsste man meinen, dass Astra auf einmal 100 Transponder frei hat und es zu einem Preisverfall (Zusammenwirken von Angebot + Nachfrage) kommt. Aber leider ist genau das Gegenteil der Fall, schließlich handelt es sich um ein Angebotsmonopol!

    Zu Gute halten muss man Astra, dass die Transponder auch nicht lange leer bleiben werden, schließlich ist der nächste "Parallelbetrieb" geplant, denn "normales" digitales Fernsehen (SDTV) ist mittlerweile schon wieder alt und HDTV braucht wieder ordentlich Bandbreite. Die Position wird also kurzfristig, durch den Wegfall der analogen sehr leer sein, aber in ca. 5 Jahren wird es dank HDTV wieder knapp auf der Position, deswegen wird von Astra derzeit alles auf die "Kabelkopfstationposition" 23,5E geschoben (durch überhöhte Transpondermieten), was der durchschnittliche 19,2E Nutzer (und der nutzt immer noch analog!) nicht vermisst.

    mannesmann
  • 01.07.2006 17:29
    Telly antwortet auf mannesmann
    Danke für deinen Beitrag.

    SAT-DSL kommt für mich nur sehr selten und ohne monatliche Grundgebühr in Frage. Die Downloadgeschwindigkeit ist einfach nicht garantiert! Und dafür dann soviel Geld?

    Zumal habe ich sowieso Probleme mit der Software. Sie ist identisch mit der von NGI und bei beiden habe ich das Problem, dass die beiden Symbole in der Taskleiste nicht immer grün werden und ich somit kein SAT-DSL bekomme.

    An der Hotline konnte mir leider auch keiner weiterhelfen. Für einen unzuverlässigen Service zahle ich keine festen Gebühren.

    Telly
  • 05.07.2006 19:48
    56kuser antwortet auf Telly

    > dass die beiden Symbole in der Taskleiste nicht immer grün
    > werden und ich somit kein SAT-DSL bekomme.
    >

    hi telly!

    ja das Problem kenne ich auch.
    liegt wohl an einer Software einstellung.

    Ich habe von meiner Windows Installation + funktionsfähigem satdsl ein Image angelegt. Es quasi "konserviert" für den Fall das es Zicken macht. Alte Wingescheit Krankheit.
    Spielte ich das Image meiner C: Partition wieder zurück hat´s wieder funktioniert. Was es ausgelöst hat weis ich allerdings nicht.

    Das als kleiner Hinweis. ;-)


    @deinem Vorredner
    An den hohen Kosten kann´s wohl nicht liegen.
    filiago verlangte 6 ct/min
    der Rückkanal sollte nicht mehr als 1,5Ct kosten.

    bleiben also 4,5Ct die Minute für die Sat Verbindung übrig.

    interessant ist das auf einmal eine 1mbit Flatrate(= max 720Stunden) für ich glaub 25EURO angeboten werden kann!!!
    neben wir also an das die Mischkalkulation mit durchschnittlich 10 stunden statt den möglichen 720Stunden berechnet wurde.
    also 25EUR/10 entspricht Minuten preis von 4,1Ct/min

    Ich gehe aber davon aus das bei einer Flatrate die Nutzungsdauer bei über 20 bis gar
    30 Stunden liegen dürfte und somit die Kalkulation
    bei unter 2,5ct die Minute liegt.
    sprich 3-4 ct/ für den Call by call zugang inklusive Rückkanal waren sehr wohl möglich.



    Fazit: Die Kombination eines 24 monats Vertrages + vorkasse bzw nachwievor 6ct/min + Schüssel nachrüsten hat sich das ding für mich erledigt.
    Es wird also noch mehr zu einem Nischenprodukt für alldie die wirklich keine andere alternative haben.

    Meine Hoffnung stützt sich nun auf eine baldige Scheidung des Traumpaares T-net standard & DSL1000.
    sodass die Kosten für Telefonanschluss (auf denglish Voice over IP :-) + internetflatrate sich im Rahmen von 25 max 30 EURO bewegen. Das ist immer noch mehr als ich momentan bezahle aber das wär´s mir wert. 5kb/s downloadspeed +Tarifterrorismus überschreitet als Dauerlösung dann doch die Grenze des zumutbaren deutlich...


    Könnte mich echt schwarz ärgern das der Vorbesitzer des Hauses als einziger in der Straße sich nicht den
    Kabelanschluss hat legen lassen. Haua haua hAA!
    Kabel-DeutSchland-Classic ist nämlich eine echt attraktive T-net standard Alternative die bald potentiell knapp 10 mio Kunden betrifft + x!!
    Radio+Fernsehn wären mir ertsmals die paar Euros mehr wert gewesen.

    Eigentlich müsste man den Kabel Deutschland Anschluß als QuattroPlay bezeichnen und das für endlich erschwingliche 20 euro mehr im Monat! Wenn sich DAS rumspricht wird die DTAG richtig Federn lassen müssen. *schmunzel*


  • 05.07.2006 20:26
    Telly antwortet auf 56kuser
    Benutzer 56kuser schrieb:
    >
    > > dass die beiden Symbole in der Taskleiste nicht immer grün
    > > werden und ich somit kein SAT-DSL bekomme.
    > >
    >
    > hi telly!
    >
    > ja das Problem kenne ich auch.
    > liegt wohl an einer Software einstellung.
    >
    > Ich habe von meiner Windows Installation + funktionsfähigem
    > satdsl ein Image angelegt. Es quasi "konserviert" für den Fall
    > das es Zicken macht. Alte Wingescheit Krankheit.
    > Spielte ich das Image meiner C: Partition wieder zurück hat´s
    > wieder funktioniert. Was es ausgelöst hat weis ich allerdings
    > nicht.
    >
    > Das als kleiner Hinweis. ;-)
    >
    Danke. Das funktioniert bei mir aber leider nicht. Das Image mache ich auch schon seit Jahren mit "Drive Image". Kennst du das?

    Jedenfalls wird es bei mir auch nach Rückspielen des Images, bei dem beides grün war nicht zwangsläufig grün.

    Manchmal dauert es 1 Stunde, bis beides grün ist. In der Zeit habe ich eine 10 MB Datei natürlich auch übers Modem geladen.

    Telly
  • 07.07.2006 21:42
    56kuser antwortet auf Telly

    > Danke. Das funktioniert bei mir aber leider nicht. Das Image
    > mache ich auch schon seit Jahren mit "Drive Image". Kennst du
    > das?
    >
    > Jedenfalls wird es bei mir auch nach Rückspielen des Images,
    > bei dem beides grün war nicht zwangsläufig grün.
    >
    > Manchmal dauert es 1 Stunde, bis beides grün ist. In der Zeit
    > habe ich eine 10 MB Datei natürlich auch übers Modem geladen.
    >
    > Telly

    seit 4 Jahren ghost user ;)

    Wenn dein drive image auch das macht was mein ghost hier vollbringt dann dürfte es ein Hardware Problem sein.

    So sieht’s bei mir aus.

    60iger Schüssel mit single digital LNB an Receiver.
    Habe ein Verlängerungskabel zu meinem PC gelegt so das
    ich weis das die Schüssel korrekt ausgerichtet sein müßte.

    Also die Software geladen. Einmal für die Skystar2 karte und dann filiago.
    Beide Icons müssen grün werden. Richtig.
    Wenn ich mich recht erinnere war es bei mir aber so dass das filiago Icon
    nicht grüne werden wollte. Das andere war schon grün. meine ich.
    Das Verhalten habe ich mir einmal 1 Tag lang angeschaut und dann das image zurückgespielt.
    Das dauert bei mir ~10 minuten. Danach hat´s wieder funktioniert.
    Ingesamt ist das seit Sommer 2003!!! 2, 3 mal aufgetreten.
    Allerdings nutze ich diesen Zugang nun auch wieder nicht soo häufig als das mich selbst soetwas in die foren treiben würde.


    Aber was schreibe ich hier.
    Bin sicher du hast bereits Stunden damit verbracht den Fehler einzukreisen.

    Andere Frage:
    Wie hoch fällt bei dir die Signalstärke aus?

    Ich komme auf 70-73%.
  • 08.07.2006 15:35
    Telly antwortet auf 56kuser
    > Aber was schreibe ich hier.
    > Bin sicher du hast bereits Stunden damit verbracht den Fehler
    > einzukreisen.
    Richtig. Wir, aber vor allem mein Freund haben schon viel versucht. Ich kenne mich da auch nicht so aus.

    Ich nutze es auch nicht mehr so häufig. Bei den Problemen lade ich die paar MB, die ich selten mal runterzuladen habe, bei Discountsurfer. Dauert zwar manchmal ewig. Ist aber dafür auch billiger.

    Bei problemloser Nutzungsmöglichkeit würde ich es jedoch STETS für Downloads benutzen. Das wäre mir dann das Geld schon wert.
    >
    > Andere Frage:
    > Wie hoch fällt bei dir die Signalstärke aus?
    >
    > Ich komme auf 70-73%.

    Die liegt zwischen 63 und 67 %.

    Es ist ja aber nicht das SAT-Symbol, dass nicht grün wird, sondern die komische Tür, oder was das sein soll.

    Telly
  • 08.07.2006 19:57
    56kuser antwortet auf Telly

    >
    > Es ist ja aber nicht das SAT-Symbol, dass nicht grün wird,
    > sondern die komische Tür, oder was das sein soll.


    hmm

    Ich verwende die Technisat Skystar2.
    jedenfalls müssen bei mir diese 2 Icons grün statt rot leuchten.
    Sonst geht´s nicht.

    Per Ferndiagnose würde ich nun auf einen Hardwarefehler tippen.
    also statt TVKARTE einen Sat receiver an den LNB anschließen.

    Sollte wieder erwarten der Receiver dann Empfang haben wär´s möglicherweise die TVkarte oder doch die Software das Problem.

    tja. bin leider jetzt mit meinem Latein am Ende.
    Ich tippe immer noch auf letzteres da ich Drive image jetzt nicht kenne.
    Ach vielleicht noch eine Frage:
    Herrscht draußen zufällig schlechtes Wetter wenn die Icons nicht grün werden wollen?

  • 10.07.2006 02:16
    Telly antwortet auf 56kuser
    > Ich verwende die Technisat Skystar2.
    > jedenfalls müssen bei mir diese 2 Icons grün statt rot leuchten.

    Dito. Gleiche Karte und beides muss grün sein.

    > Per Ferndiagnose würde ich nun auf einen Hardwarefehler tippen.
    > also statt TVKARTE einen Sat receiver an den LNB anschließen.

    Wir haben 7 Receiver und die SAT-Karte angeschlossen. SAT-Empfang ist immer einwandfrei. Auch mit der SAT-Karte ist TV per PC möglich.
    >
    > Sollte wieder erwarten der Receiver dann Empfang haben wär´s
    > möglicherweise die TVkarte oder doch die Software das Problem.
    >
    Das gleiche Problem taucht bei NGI und Filiago auf.

    Meinst du, ich bräuchte einen aktuellen Treiber für die Karte? Ich kann dir jetzt nicht sagen, ob mein Freund den aktuellsten runtergeladen hat.

    > tja. bin leider jetzt mit meinem Latein am Ende.
    > Ich tippe immer noch auf letzteres da ich Drive image jetzt
    > nicht kenne.
    > Ach vielleicht noch eine Frage:
    > Herrscht draußen zufällig schlechtes Wetter wenn die Icons
    > nicht grün werden wollen?
    >

    Das passiert auch bei Super-WM-Wetter...

    Telly
  • 10.07.2006 11:48
    56kuser antwortet auf Telly

    >
    > Meinst du, ich bräuchte einen aktuellen Treiber für die Karte?
    > Ich kann dir jetzt nicht sagen, ob mein Freund den aktuellsten
    > runtergeladen hat.
    glaube nicht aber schaden tu es nicht.

    habe es vor 3 Jahren installiert und seitdem nichts mehr verändert.